Tempo e Temperatura
Quem está conectado
12 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 12 Visitantes :: 2 Motores de busca

Nenhum


Compartilhe
Ver o tópico anteriorIr em baixoVer o tópico seguinte
Sandro Alenski
"CBX 750F a moto do século"

Mensagens : 38
Data de inscrição : 09/05/2013
Idade : 50
http://sandrogte@yahoo.com.br

PARTIDA MOTOR QUENTE - NÃO PEGA

em Sab 28 Dez 2013 - 10:52
Pessoal, resolvi realizar um sonho, trazer a galo para praia e aqui sabe como é, transito lento, calor insuportável e para minha surpresa estacionei a galo e.... nada de pegar. Relaxei fui tomar uma gelada imaginando que minha batera tinha ido para o espaço e umas duas horas depois só encostei no botão e pegou show como sempre. Saí dar umas voltas e quando estavam retornando de B. Camboriu para Itajai onde estou eu deixei a galo apagar e daí não pegou. Lembrei da questão em outros tópicos e depois de uma meia hora resolvi pegar uma agua em um posto proximo e jogar no motor de partida e..... vrrrruuuummmm. O motor ta redondinho então deduzo ser motor de partida, mas pq será se antes de por a galo de volta a vida eu levei o motor de partida em eletricista e revisamos e estava td ok.
Convidado
Convidado

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Sab 28 Dez 2013 - 12:04
acredito que estava tudo ok sim mas tem uma coisa que foge do nosso alcance de conserto e revisão que são os ímãs da carcaça,com o tempo eles enfraquecem e fazem o arranque perder a força,quando esquenta o motor o bicho pega pois tanto a caloria dificulta ele de virar quanto a caloria do motor com a dilatação das peças depois de quente

ou pode ser algum cabinho do porta escovas tocando na carcaça ou o induzido em curto ou os embuchamentos das planetárias etc

compra logo um magnetrom zerado e seja feliz e verás a diferença da partida que só vai faltar virar o motor da moto de cabeça pra baixo......abs
avatar
Tomate750
Admin
Mensagens : 11792
Data de inscrição : 15/02/2011
Idade : 45
http://www.galeirosdobrasil.com.br

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Sab 28 Dez 2013 - 18:33
Motor de partida com as escovas detonadas...

_________________
A liberdade é o sonho mais antigo do homem, demorou... mas somente milhões de anos depois alguns homens especiais podem ter este dom e privilégio... os Motociclistas!
avatar
Humberto_750_Cbá
Moderador
Mensagens : 757
Data de inscrição : 07/04/2012
Idade : 50

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Sab 28 Dez 2013 - 18:39
É ! Tirando a tampa traseira do motor de arranque já dá prá ver se as escovas estão quebradas. Se estiverem é porque o eletricista não deu um passe nos coletores. Aí é só levar numa tornearia, dar um passe, colocar escovas novas e, já era.

_________________
HUMBERTO FERRACIN
CBX750F 1986
Cuiabá - MT
avatar
Dagoberto
"CBX 750F - Absolut"

Mensagens : 1182
Data de inscrição : 15/02/2011
Idade : 57

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Sab 28 Dez 2013 - 20:36
PUTZ MINHA GALO ESTÁ A MESMA COISA E O MELHOR DE TUDO FOI REVISADO O MOTOR DE ARRANQUE... PRECISA FALAR MAIS O QUE 1
avatar
Rafael
"Já tenho uma 4 Cilindros"

Mensagens : 503
Data de inscrição : 17/12/2011
Idade : 29

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Dom 29 Dez 2013 - 12:54
A Black ta com o mesmo sintoma, tenta pegar um motor de partida zerado e fazer o teste.
avatar
Roadie
"CBX 750F a moto do século"

Mensagens : 419
Data de inscrição : 07/12/2011
Idade : 38

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Dom 29 Dez 2013 - 16:40
Giulliano escreveu:compra logo um magnetrom zerado e seja feliz e verás a diferença da partida que só vai faltar virar o motor da moto de cabeça pra baixo......abs
Foi o que eu fiz e nunca mais tive problema.
Sandro Alenski
"CBX 750F a moto do século"

Mensagens : 38
Data de inscrição : 09/05/2013
Idade : 50
http://sandrogte@yahoo.com.br

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Qui 13 Fev 2014 - 22:06
Olá pessoal. Minha galo não pegava mais nem a frio, testei a bateria e estava ok, daí eu e mais dois amigos abrimos o motor de partida e ele estava com água dentro e as escovas travadas, fizemos uma limpeza, destravamos as escovas, troquei os anéis de vedação montei e só alegria, agora ela pega até com o motor pegando fogo!!!!!!
Convidado
Convidado

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Qui 13 Fev 2014 - 22:10
ja aconteceu isso com a minha nega..........
avatar
Roadie
"CBX 750F a moto do século"

Mensagens : 419
Data de inscrição : 07/12/2011
Idade : 38

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Sex 14 Fev 2014 - 18:15
A minha agora não para de vazar óleo na vedação, já  troquei o retentor pelo antigo e continua o vazamento, e é bastante, lambuza tudo o motor.
avatar
Arthur Caovilla
"CBX 750F a moto do século"

Mensagens : 8
Data de inscrição : 14/02/2014
Idade : 46
http://www.utidasmotos.com.br

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

em Sex 14 Fev 2014 - 19:10
Roadie escreveu:A minha agora não para de vazar óleo na vedação, já  troquei o retentor pelo antigo e continua o vazamento, e é bastante, lambuza tudo o motor.

Troque o retentor e o anel o´ring. Duas vedações importantes. Caso o óleo continue vazando para o arranque, entrará em curto-circuito. Verifique antes...
Conteúdo patrocinado

Re: PARTIDA MOTOR QUENTE - NÃO PEGA

Ver o tópico anteriorVoltar ao TopoVer o tópico seguinte
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum