Tempo e Temperatura
Quem está conectado
15 usuários online :: 3 usuários cadastrados, Nenhum Invisível e 12 Visitantes :: 2 Motores de busca

Cidao, Diego Valério, GENOVEZZI


Compartilhe
Ver o tópico anteriorIr em baixoVer o tópico seguinte
avatar
patiaust
"CBX 750F a moto do século"

Mensagens : 17
Data de inscrição : 18/05/2012
http://www.facebook.com/patiaust

DUVIDA: luz do neutro não acende

em Sab 3 Nov 2012 - 12:28

Boa tarde pessoal!!
tudo bem??

estamos sumidos mas sempre de olho aqui!!

estamos aqui com um problema estranho na Galo..
quando a moto ta com o motor bem quente, depois de rodar bastante, depois de desligar a moto e
tentar ligar novamente a luz do neutro no painel não acende,
e quando isso acontece não tem partida! o botão não faz absolutamente nada!
se ficar apertando devagar a embreagem, tentando um pouco consigo dar partida.

com a moto fria tudo está normal

o que vcs acham que pode ser isso??

obrigado!!

abração,

Marcos
avatar
patiaust
"CBX 750F a moto do século"

Mensagens : 17
Data de inscrição : 18/05/2012
http://www.facebook.com/patiaust

Re: DUVIDA: luz do neutro não acende

em Sab 3 Nov 2012 - 14:06
@Azeitona750 escreveu:Marcos, minha holly teve um sintoma parecido a um ano atrás...
O defeito estava nos conecores ali do retificador, são tres se não estou enganado.
De uma olhada por lá, solte-os e conecte-os novamente, de uma limpada nos contatos. Faça também na chavinha lá do manete de embreagem. Acredito que seja isso. Cuidado ao soltar os conectores, para não danificar as travas...
Feito isso, minha holly zerou...
Abraços e me avise.

Maurício

valeu Mauricio!!
vou tentar fazer isso que vc sugeriu e depois aviso se funcionou ok??
obrigado pela dica!!

e se mais galeiros tiveram esse problema tbm, por favor falem o que vcs fizeram pra resolver ok??
obrigado!!

abração,

Marcos
avatar
Valverde
Admin
Mensagens : 1494
Data de inscrição : 16/02/2011

Re: DUVIDA: luz do neutro não acende

em Sab 3 Nov 2012 - 23:56
A minha estava com o mesmo problema, so que o conector ja tinha até derretido, troquei e resolveu.

_________________
Valverde Alves - (11) 9-8224-0250 TIM  - valverde@zipmail.com.br
avatar
patiaust
"CBX 750F a moto do século"

Mensagens : 17
Data de inscrição : 18/05/2012
http://www.facebook.com/patiaust

Re: DUVIDA: luz do neutro não acende

em Dom 4 Nov 2012 - 20:02

boa noite!!

seguindo o que o Mauricio e o Valverde sugeriram, dei uma conferida nos conectores, e para minha surpresa, um conector está faltando, os fios estão ligados direto.
olha a gambiarra:



desde que peguei a moto, nunca tive problemas com a parte elétrica, por isso nunca reparei nisso aí.
mesmo pegando, quero resolver esse probleminha do neutro não acender com a moto quente.
como não tem 1 dos conectores, o que seria mais certo fazer??

no interruptor da embreagem, dei uma limpadinha e agora a moto pega mesmo com o neutro apagado.

será que teria que desmontar a parte elétrica toda?

alguém por favor, nos de uma luz pow

obrigado!!

abração,

Marcos
Convidado
Convidado

Re: DUVIDA: luz do neutro não acende

em Dom 4 Nov 2012 - 20:51
AMIGÃO,AI ONDE TA ENMENDADO DIRETO É DO REGULADOR DE VOLTAGEM,ESSA TOMADA DERRETE MESMO É MUITO COMUM EM GALO,SE TROCAR POR UMA TOMADA NOVA FUTURAMENTE ELA IRA DERRETER TAMBEM


O CONECTOR DO SENSOR DO NEUTRO É O MENOR ALI DE 3 FIOS,VERIFIQUE ELE SE ESTIVER ENCAIXANDO FROUXO TENTE COM ALGO PONTIAGUDO VER SE CONSEGUE FAZER UM AJUSTE DE MANEIRA QUE ELE ENCAIXE COM MAIS PRESSÃO,E VEJA SE ELE NÃO ESTA ISOLANDO,TENTE LIMPAR OS CONTATOS PRA FICAR NO COBRE PURO......


SE NÃO RESOLVER TERÁS DE TIRAR O SENSOR DO NEUTRO FORA E VERIFICAR SE A JUNÇÃO QUE TRABALHA COM UM PINO GIRATORIO ESTA OK E TAMBEM VERIFICAR SE O RETENTOR QUE VAI POR DENTRO DA TAMPA NÃO ESTA ESTOURADO ENCHENDO O SENSOR DE ÓLEO E CAUSANDO O FUNCIONAMENTO ANORMAL..........


A MOTO TEM QUE PEGAR COM A LUZ DO NEUTRO APAGADA TAMBEM QUANDO VOCE ACIONAR A EMBREAGEM,SE ESSE SISTEMA NÃO ESTIVER FUNUNCIANDO TIRE O BANCO E NO CHICOTE ALI VERAS UM TUNG PRETINHO ENCAIXADO,TIRE ELE E VA NA CASA DE PEÇAS QUE SE NUM ME ENGANO O DA CG É COMPATIVEL........


ABRAÇÃO
avatar
patiaust
"CBX 750F a moto do século"

Mensagens : 17
Data de inscrição : 18/05/2012
http://www.facebook.com/patiaust

Re: DUVIDA: luz do neutro não acende

em Ter 6 Nov 2012 - 10:24

bom dia Giulliano!
vou dar uma olhada nessa semana no conector do sensor do neutro e também esse lance do óleo que vc disse.
agora (depois que dei uma mexida na embreagem) a moto pega normalmente quando aciono a embreagem, mesmo com o neutro apagado, mas quero resolver isso!

vou dar uma mexida nela no final da semana e volto pra dizer como anda ok??

valeu as dicas amigo!!!

obrigado!!

abração,

Marcos
avatar
Divino ferreira de castro
"Já tenho uma 4 Cilindros"

Mensagens : 831
Data de inscrição : 27/01/2013
Idade : 49

Re: DUVIDA: luz do neutro não acende

em Sex 15 Fev 2013 - 19:25
@patiaust escreveu:
Boa tarde pessoal!!
tudo bem??

estamos sumidos mas sempre de olho aqui!!

estamos aqui com um problema estranho na Galo..
quando a moto ta com o motor bem quente, depois de rodar bastante, depois de desligar a moto e
tentar ligar novamente a luz do neutro no painel não acende,
e quando isso acontece não tem partida! o botão não faz absolutamente nada!
se ficar apertando devagar a embreagem, tentando um pouco consigo dar partida.

com a moto fria tudo está normal

o que vcs acham que pode ser isso??

obrigado!!

abração,

Marcos

ola amigo minha galo está com o mesmo problema o que vç fez e se melhorou desde já agradeço atenção abs.
avatar
Divino ferreira de castro
"Já tenho uma 4 Cilindros"

Mensagens : 831
Data de inscrição : 27/01/2013
Idade : 49

Re: DUVIDA: luz do neutro não acende

em Sex 15 Fev 2013 - 19:30
ok


Última edição por Divino ferreira de castro em Dom 28 Jul 2013 - 21:35, editado 1 vez(es)
avatar
patiaust
"CBX 750F a moto do século"

Mensagens : 17
Data de inscrição : 18/05/2012
http://www.facebook.com/patiaust

Re: DUVIDA: luz do neutro não acende

em Ter 23 Abr 2013 - 21:13

Boa noite pessoal!

Pra quem acompanhou o problema do neutro, foi resolvido em partes.

Foi trocado o retificador de corrente (usamos o da CG), sugestão dada pelo Giulliano (retificador também conhecido como 'tung' haha) e que deu certo.
Também demos uma mexidinha na tomada da embreagem, demos uma lixadinha, tirando aquela corrosão que forma com o tempo.

Falta agora trocar o sensor do neutro, pois o neutro continua sem acender quando a moto já está quente, mas agora pega normalmente (depois da troca do retific).
Alguma sugestão de onde encontrar o sensor, ou qual seria compatível?

E é isso, com a moto fria, tudo normal (neutro acende e moto pega).
Com a moto quente, o neutro não acende mas agora a moto pega. Smile

Agradecemos a todoas as sugestões e ajudas!!

Abraços!!

Marcos e Patricia.
Sandro Alenski
"CBX 750F a moto do século"

Mensagens : 38
Data de inscrição : 09/05/2013
Idade : 51
http://sandrogte@yahoo.com.br

Re: DUVIDA: luz do neutro não acende

em Sab 27 Jul 2013 - 23:35
Pessoal minha galo não acende a luz do neutro e a luz da SEXTA MARCHA (TOP) está acendendo quando engato a TERCEIRA. Ela pega normalmente com a luz do neutro apagada. Verifiquei no painel e até troquei a lampada que não estava queimada, o antigo dono fuçou por ali pq o soquete ta bem judiado.
Conteúdo patrocinado

Re: DUVIDA: luz do neutro não acende

Ver o tópico anteriorVoltar ao TopoVer o tópico seguinte
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum